法律事務所・中小企業向けソフト制作&システム開発

Windows 98,98SE をお使いの場合

本ソフトの動作には、Microsoft .NET Framework Version 2.0 が必要になります。
.NET Framework をインストールするには、Microsoft Internet Explorer 5.01 またはそれ以降をインストールしておく必要があります。

●Windows 98,98SE の場合は、標準では、インターネットエクスプローラー 5.00 がインストールされていますので、これをバージョンアップする必要があります。

1.お使いのパソコンのインターネットエクスプローラーのバージョンの確認方法

 インターネットエクスプローラーを起動します。
  「ヘルプ」 → 「バージョン情報」 で確認できます。
  バージョンの数字が 5.00 より若い数字ならバージョンアップをする必要があります。

2.インターネットエクスプローラーのバージョンアップの方法

マイクロソフト社のサイト Internet Explorer のダウンロード  から、バージョンアップを行ってください。

※ Internet Explorer 7 は 98,98SEに対応していませんので、  Internet Explorer 6 をお勧めします。

 

 

会社概要 サイトポリシー 特定商取引法に基づく表示
Copyright(c) TDON All rights reserved
このホームページ内で使用している画像、テキストを無断で転載・転用されることを禁じます。